Problemas con el blog

Desde el jueves pasado tengo problemas con el blog. No puedo acceder al mismo, me salen mensajes de error que no aclaran nada, sale que un widget está fastidiando el invento, pero no dice cuál de ellos. Qué bien.

Así que, cuando por fin consigo entrar, elimino buena parte del contenido de la columna derecha. Quito el en el blogroll que aparezca el último post de cada blog, pero ni por esas. Cuando más tarde vuelvo a entrar al blog, descubro que me sigue eliminando los enlaces del blogroll.

Queridos amig@s, no penséis que quieros daros el esquinazo, sucede que, a la vista de los resultados, soy un incompetente en diseño blog.

¡Socorro!

5 opinantes:

acolostico dijo...

Bueno, hoy al menos parece que carga. Pero si que la solución parece ser el quitar alguna de esas cosas modernas de la versión draft, o de tantas cosas que pones...

Y es que pones muchas... No se que decirte, pero yo en el mío intento poner lo mínimo. Minimalismo. Y que cuantas enos cosas menos problemas....

Por otro lado el feed si seguia funcionando...

Anna dijo...

Jo només vull deixar clar que jo no he tocat res . "Lo juro por mi cactus"! No he tocat el botó de "borrar blog" ni el botó de "enviar el blog al garete".


(ainchs...que dures que són les ressaques de festa major de poble...buff.....)

manu dijo...

Acolostico, tienes toda la razón. Pero fíjate que ahora pongo los enlaces -sin más- del blogroll, y se los sigue cargando cuando vuelvo a entrar más tarde. Mí no entender...

Ja, Anna, si haguessis tocat el botó d'esborrar ja ens hauríem adonat, so dolenta :P

acolostico dijo...

No será el snap shots ese? vete a saber...

Té la mà Maria - Reus dijo...

un consell no carreguis tan la pàgina, deixa només cinc post com a molt, et solucionarà el problema de la lentitud a carragar-ho